<!DOCTYPE html>
<html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.justzagreb.com/xmlrpc.php" />

<!-- MapPress Easy Google Maps Version:2.53.7 (http://www.mappresspro.com/mappress) -->
<script type='text/javascript'>mapp = window.mapp || {}; mapp.data = [];</script>
<title>&#039;Swan Lake&#039; is Coming to Your Home! - Just Zagreb</title>

<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.justzagreb.com/2020/03/swan-lake-is-coming-to-your-home/51185/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&#039;Swan Lake&#039; is Coming to Your Home! - Just Zagreb" />
<meta property="og:description" content="The Croatian National Theater in Zagreb and &#8216;24 sata&#8217; newspaper have launched a unique project that features  opera, drama and ballet performances on a daily basis with the aim of..." />
<meta property="og:url" content="https://www.justzagreb.com/2020/03/swan-lake-is-coming-to-your-home/51185/" />
<meta property="og:site_name" content="Just Zagreb" />
<meta property="article:publisher" content="https://www.facebook.com/justzagreb?fref=ts" />
<meta property="article:section" content="Don&#039;t miss" />
<meta property="article:published_time" content="2020-03-19T11:06:05+00:00" />
<meta property="article:modified_time" content="2020-03-19T11:07:29+00:00" />
<meta property="og:updated_time" content="2020-03-19T11:07:29+00:00" />
<meta property="og:image" content="https://www.justzagreb.com/wp-content/uploads/2020/03/swan-lake-ballet.jpg" />
<meta property="og:image:secure_url" content="https://www.justzagreb.com/wp-content/uploads/2020/03/swan-lake-ballet.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="731" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The Croatian National Theater in Zagreb and &#8216;24 sata&#8217; newspaper have launched a unique project that features  opera, drama and ballet performances on a daily basis with the aim of..." />
<meta name="twitter:title" content="&#039;Swan Lake&#039; is Coming to Your Home! - Just Zagreb" />
<meta name="twitter:site" content="@JustZagreb" />
<meta name="twitter:image" content="https://www.justzagreb.com/wp-content/uploads/2020/03/swan-lake-ballet.jpg" />
<meta name="twitter:creator" content="@JustZagreb" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.justzagreb.com/#website","url":"https://www.justzagreb.com/","name":"Just Zagreb","inLanguage":"en-US","description":"News from Zagreb, travel tips, reviews","potentialAction":[{"@type":"SearchAction","target":"https://www.justzagreb.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.justzagreb.com/2020/03/swan-lake-is-coming-to-your-home/51185/#primaryimage","inLanguage":"en-US","url":"https://www.justzagreb.com/wp-content/uploads/2020/03/swan-lake-ballet.jpg","width":1200,"height":731},{"@type":"WebPage","@id":"https://www.justzagreb.com/2020/03/swan-lake-is-coming-to-your-home/51185/#webpage","url":"https://www.justzagreb.com/2020/03/swan-lake-is-coming-to-your-home/51185/","name":"&#039;Swan Lake&#039; is Coming to Your Home! - Just Zagreb","isPartOf":{"@id":"https://www.justzagreb.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.justzagreb.com/2020/03/swan-lake-is-coming-to-your-home/51185/#primaryimage"},"datePublished":"2020-03-19T11:06:05+00:00","dateModified":"2020-03-19T11:07:29+00:00","author":{"@id":"https://www.justzagreb.com/#/schema/person/bf4ea2b59ed06f024fbd00df8280375e"},"potentialAction":[{"@type":"ReadAction","target":["https://www.justzagreb.com/2020/03/swan-lake-is-coming-to-your-home/51185/"]}]},{"@type":["Person"],"@id":"https://www.justzagreb.com/#/schema/person/bf4ea2b59ed06f024fbd00df8280375e","name":"Just Zagreb","image":{"@type":"ImageObject","@id":"https://www.justzagreb.com/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/f75ab316d9fd6b4f0ecd8ea19818109b?s=96&r=g","caption":"Just Zagreb"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Just Zagreb &raquo; Feed" href="https://www.justzagreb.com/feed/" />
<link rel='stylesheet' id='font-awsome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='social_css_style-css'  href='https://www.justzagreb.com/wp-content/plugins/social-share-plugin/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='social_fontelo_style-css'  href='https://www.justzagreb.com/wp-content/plugins/social-share-plugin/css/fontello.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='social_fontelo_anim_style-css'  href='https://www.justzagreb.com/wp-content/plugins/social-share-plugin/css/animation.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://www.justzagreb.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.3.2' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mappress-leaflet-css'  href='https://www.justzagreb.com/wp-content/plugins/mappress-google-maps-for-wordpress/css/leaflet/leaflet.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='mappress-css'  href='https://www.justzagreb.com/wp-content/plugins/mappress-google-maps-for-wordpress/css/mappress.css?ver=2.53.7' type='text/css' media='all' />
<link rel='stylesheet' id='tbCSS-css'  href='https://www.justzagreb.com/wp-content/plugins/ultimate-ads/css/tbstyle.css?ver=1500574763' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.justzagreb.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.justzagreb.com/wp-content/themes/carrie/css/bootstrap.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='themename-parent-style-css'  href='https://www.justzagreb.com/wp-content/themes/carrie/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='themename-child-style-css'  href='https://www.justzagreb.com/wp-content/themes/carrie-child/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='carrie-fonts-css'  href='//fonts.googleapis.com/css?family=Playfair+Display%3A400%2C400italic%2C600%2C600italic%7CLora%3A400%2C600%7CMontserrat%7C&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-main-css'  href='https://www.justzagreb.com/wp-content/themes/carrie/js/owl-carousel/owl.carousel.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='carrie-stylesheet-css'  href='https://www.justzagreb.com/wp-content/themes/carrie-child/style.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='carrie-responsive-css'  href='https://www.justzagreb.com/wp-content/themes/carrie/responsive.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='carrie-animations-css'  href='https://www.justzagreb.com/wp-content/themes/carrie/css/animations.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.justzagreb.com/wp-content/themes/carrie/css/font-awesome.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='carrie-select2-css'  href='https://www.justzagreb.com/wp-content/themes/carrie/js/select2/select2.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='offcanvasmenu-css'  href='https://www.justzagreb.com/wp-content/themes/carrie/css/offcanvasmenu.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='nanoscroller-css'  href='https://www.justzagreb.com/wp-content/themes/carrie/css/nanoscroller.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='https://www.justzagreb.com/wp-content/themes/carrie/css/idangerous.swiper.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.justzagreb.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.justzagreb.com/wp-includes/js/thickbox/thickbox.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='css-skin-css'  href='https://www.justzagreb.com/wp-content/themes/carrie-child/css/css-skin.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.justzagreb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.justzagreb.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/www.justzagreb.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.justzagreb.com/wp-content/plugins/ultimate-ads/js/ajax.js?ver=170720-181923'></script>
<script type='text/javascript' src='https://www.justzagreb.com/wp-content/themes/carrie-child/js/js-skin.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.justzagreb.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.justzagreb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.justzagreb.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.justzagreb.com/?p=51185' />
<link rel="alternate" type="application/json+oembed" href="https://www.justzagreb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justzagreb.com%2F2020%2F03%2Fswan-lake-is-coming-to-your-home%2F51185%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.justzagreb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justzagreb.com%2F2020%2F03%2Fswan-lake-is-coming-to-your-home%2F51185%2F&#038;format=xml" />
<meta property="fb:app_id" content="1590121274592332"/><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-64561275-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-64561275-1');
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8261087771076132",
          enable_page_level_ads: true
     });
</script>		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

.navbar .nav > li > a {
/*margin-left: 0px;
margin-right: 0px*/
}
.mainmenu-belowheader.menu-center .nav {
padding-left: 0px;
padding-right: 0px;
}
header .logo-link img {
    width: 100%;
    height: auto;
}
.header-blog-info {
	display: none;
}
header .header-blog-info {
text-align: right;
padding-right: 75px;
}
.sticky-menu-logo .logo-link img {
width: 231px;
}
header .header-left {
	width: 40%;
}
header .header-center {
	width: 0%;
}
header .header-right {
	width: 60%;
}
.mainmenu-belowheader.mainmenu-largefont .navbar .nav > li > a {
    margin-left: 15px;
    margin-right: 15px;
	padding-left: 0px;
	padding-right: 0px;
}
.owl-item a.btn.btn-white {
    bottom: 55px;
    position: absolute;
    left: 33%;
}
.carrie-post-list .carrie-post-details {
    background: rgba(0, 0, 0, 0.2) none repeat scroll 0 0;
border-right: 1px solid #fff;
}
a.more-link.btn.alt {
	background-color: #000;
}
@media only screen and (max-width : 768px) {
.header-left {
	width: 100% !important;
}
.widget_tbadsense_widget {
	display: none;
}
.header-right {
	width: 100% !important;
}
.welcome-image-content h5 {
	position: inherit !important;
}
.homepage-welcome-block .welcome-image img {
	max-height: 222px;
}


}
.blog-post.blog-post-2-column-layout:not(.current-blog-post-advanced-2column) .blog-post-thumb + .post-content {
min-height: 530px;
}
.post-info.clearfix {
	    margin-left: 5px;
}
.content-block.blog-post.blog-post-2-column-layout.blog-post-advanced-2column {
	border-right: 1px solid #fff;
}
.homepage-welcome-block .welcome-image img 
{
	min-height: 126px;
}
.homepage-welcome-block .welcome-image-content {
    top: 20px; 
}
@media (max-width: 1350px){
.blog-enable-paper-page .page-item-title-single, .blog-enable-paper-page .page-item-title-archive h1 {
    margin-bottom: 140px; 
}
}
.WPBannerizeWidget {
	border: 0px !important;
	padding: 0px !important;
}
div.wp_bannerize div {
	margin-bottom: 15px;
}
.sidebar > ul > li {
    margin-bottom: 15px;
}
.webcams h3, .webcams h5 {
	margin-top: 0px !important;
position: inherit !important;
}
.webcams p {
	margin: 0px;
	margin-bottom: 10px;
}
.webcams img {
	max-height: 260px;
	width: 100%;
}
.webcams .welcome-image {
	text-align: center;
min-height: 260px;
}
.webcams .welcome-image-content {
	text-align: center;
}
@media (max-width: 1350px){
	.welcome-image-overlay {
		min-height: 137px;
	}
}
.page-item-title-single {
	margin-top: 20px;
}
.blog-enable-paper-page .page-item-title-single {
    margin-bottom: 120px;
}

.menu-item-home a, .menu-item-home .fa{
	margin-left: 0px !important;
	margin-right: 0px !important;
}
.navbar-left-wrapper {
	z-index: -1;
}
.navigation-paging .nav-pagenavi {
	margin-bottom: 20px !important;
}
.welcome-image-content h3 {
	padding-left: 5px;
	padding-right: 5px
}
.welcome-image-content h5 {
    position: absolute;
    left: 25%;
    bottom: -20px;
}
.navbar .nav > li > a:hover {
	border-bottom: 0px;
}
.webcamss {
	min-height: 126px;
	text-align: center;
}
.webcamss a {
	color: #000 !important;
text-decoration: none;
}
.blog-enable-images-animations .hover-effect-img {
	min-height: 100px;
}
.webcamss .hover-effect-img {
	min-height: 126px;
}
.webcamss .welcome-image-overlay {
	min-height: 126px;
	background: transparent;
	border: 1px solid #000;
}
.nav-post-prev a, .nav-post-next a{
	min-height: 155px;	
}
.jwppp-video-box {
	margin-top: 0px !important;
}		</style>
		</head>
<body data-rsssl=1 class="post-template-default single single-post postid-51185 single-format-standard blog-post-transparent-header-disable blog-enable-paper-page blog-slider-enable blog-transparent-header-disable blog-enable-dropcaps blog-enable-images-animations">

            <div class="header-menu-bg menu_black">
      <div class="header-menu">
        <div class="container">
          <div class="row">
              <div class="col-md-6">
                            <div class="menu-top-menu-container-toggle"></div>
              <div class="menu-top_menu-container"><ul id="menu-top_menu" class="links"><li id="menu-item-11914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11914"><a href="https://www.justzagreb.com/just-info/">Just Info</a></li>
<li id="menu-item-11922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11922"><a href="https://www.justzagreb.com/zagreb-webcams/">Zagreb Webcams</a></li>
<li id="menu-item-11917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11917"><a href="https://justzagreb.com/events">Where to go</a></li>
</ul></div>            </div>
            <div class="col-md-6">
               
                
                 <div class="header-info-text"><span>Follow us</span> <a href="https://www.facebook.com/justzagreb/" target="_blank" class="a-facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/justzagreb" target="_blank" class="a-twitter"><i class="fa fa-twitter"></i></a><a href="http://instagram.com/justzagreb/" target="_blank" class="a-instagram"><i class="fa fa-instagram"></i></a></div>
                                
                                <div class="header-menu-search"><a class="search-toggle-btn"><i class="fa fa-search" aria-hidden="true"></i></a></div>
                
               
            </div>
          </div>
        </div>
      </div>
    </div>
    
<header class="clearfix">
<div class="container header-logo-left">
  <div class="row">
    <div class="col-md-12">
     
      <div class="header-left">
            <div class="logo">
    <a class="logo-link" href="https://www.justzagreb.com/"><img src="https://justzagreb.com/wp-content/uploads/2017/07/just-zg-logo-new.jpg" alt="Just Zagreb" class="regular-logo"><img src="https://justzagreb.com/wp-content/uploads/2017/07/just-zg-logo-new.jpg" alt="Just Zagreb" class="light-logo"></a>
    <div class="header-blog-info">News from Zagreb, travel tips, reviews</div>    </div>
          </div>
      
      <div class="header-center">
              </div>

      <div class="header-right">
              </div>
    </div>
  </div>
    
</div>

        <div class="mainmenu-belowheader mainmenu-uppercase mainmenu-largefont mainmenu-regularfont mainmenu-downarrow menu-center sticky-header clearfix">
                <div class="sticky-menu-logo">
            <a class="logo-link" href="https://www.justzagreb.com/"><img src="https://justzagreb.com/wp-content/uploads/2017/07/just-zg-logo-new.jpg" alt="Just Zagreb"></a>
        </div>
                <div id="navbar" class="navbar navbar-default clearfix">
          
          <div class="navbar-inner">
              <div class="container">
             
                  <div class="navbar-toggle" data-toggle="collapse" data-target=".collapse">
                    Menu                  </div>
                  <div class="navbar-left-wrapper">
                  
                  </div>
                  <div class="navbar-center-wrapper">
                  <div class="navbar-collapse collapse"><ul id="menu-main_menu-1" class="nav"><li id="menu-item-11948" class=" menu-item menu-item-type-custom menu-item-object-custom"><a href="https://justzagreb.com/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-7" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.justzagreb.com/dont-miss/">Don&#8217;t miss</a></li>
<li id="menu-item-8" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.justzagreb.com/news/">News</a></li>
<li id="menu-item-9" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.justzagreb.com/nightlife/">Nightlife</a></li>
<li id="menu-item-18" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.justzagreb.com/gastronomy/">Gastronomy</a>
<ul class="sub-menu">
	<li id="menu-item-4189" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.justzagreb.com/gastronomy/where-to-eat/">Where to eat</a></li>
	<li id="menu-item-4188" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.justzagreb.com/gastronomy/traditional-recipes/">Traditional recipes</a></li>
	<li id="menu-item-4187" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.justzagreb.com/gastronomy/pubs-and-bars/">Pubs and bars</a></li>
</ul>
</li>
<li id="menu-item-22" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.justzagreb.com/city-for/">City for&#8230;</a>
<ul class="sub-menu">
	<li id="menu-item-4186" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.justzagreb.com/city-for/festivals/">Festivals</a></li>
	<li id="menu-item-4185" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.justzagreb.com/city-for/sport-and-recreation/">Sport and recreation</a></li>
	<li id="menu-item-3885" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.justzagreb.com/city-for/weddings/">Weddings</a></li>
	<li id="menu-item-4536" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.justzagreb.com/city-for/education/">Education</a></li>
	<li id="menu-item-12041" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.justzagreb.com/city-for/excursions/">Excursions</a></li>
	<li id="menu-item-12042" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.justzagreb.com/city-for/kids/">Kids</a></li>
	<li id="menu-item-12043" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.justzagreb.com/city-for/shopping/">Shopping</a></li>
</ul>
</li>
<li id="menu-item-30" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.justzagreb.com/discover/">Discover!</a>
<ul class="sub-menu">
	<li id="menu-item-32" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.justzagreb.com/discover/heritage/">Heritage</a></li>
	<li id="menu-item-33" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.justzagreb.com/discover/museums/">Museums</a></li>
	<li id="menu-item-12044" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.justzagreb.com/discover/art-galleries/">Art galleries</a></li>
	<li id="menu-item-12045" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.justzagreb.com/discover/tradition-and-people/">Tradition and people</a></li>
</ul>
</li>
<li id="menu-item-36" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.justzagreb.com/where-to-stay/">Where to stay</a></li>
</ul></div>                  </div>
                  <div class="navbar-right-wrapper">
            
                  </div>
              </div>
          </div>
          
        </div>
       
    </div>
        
    </header>


	
<div class="content-block">
<div class="container-fluid container-page-item-title" data-style="">
	<div class="row">
	<div class="col-md-12">
	<div class="page-item-title-single">
			    <div class="post-categories"><a href="https://www.justzagreb.com/dont-miss/" rel="category tag">Don't miss</a></div>
	    
	    <h1>&#8216;Swan Lake&#8217; is Coming to Your Home!</h1>
	    <div class="post-date"><i class="fa fa-calendar" aria-hidden="true"></i>March 19, 2020</div>
	    
	    	</div>
	</div>
	</div>
</div>
<div class="post-container container span-col-md-9">
	<div class="row">
		<div class="col-md-9">
			<div class="blog-post blog-post-single clearfix">
								<div class="post-info-vertical">
					<div class="post-info-vertical-author">
						<div class="post-info-vertical-author-avatar">
						<a href="https://www.justzagreb.com/author/info/"><img alt='' src='https://secure.gravatar.com/avatar/f75ab316d9fd6b4f0ecd8ea19818109b?s=60&#038;r=g' srcset='https://secure.gravatar.com/avatar/f75ab316d9fd6b4f0ecd8ea19818109b?s=120&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
						</div>
					<a href="https://www.justzagreb.com/author/info/" title="Posts by Just Zagreb" rel="author">Just Zagreb</a>					</div>
															<div class="post-info-vertical-views">7 Views</div>
										
															<div class="post-info-vertical-share">
						<div class="post-info-share">
								<div class="post-social-wrapper">
	<div class="post-social">
		<a title="Share this" href="https://www.justzagreb.com/2020/03/swan-lake-is-coming-to-your-home/51185/" data-title="&#8216;Swan Lake&#8217; is Coming to Your Home!" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://www.justzagreb.com/2020/03/swan-lake-is-coming-to-your-home/51185/" data-title="&#8216;Swan Lake&#8217; is Coming to Your Home!" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share with Google Plus" href="https://www.justzagreb.com/2020/03/swan-lake-is-coming-to-your-home/51185/" data-title="&#8216;Swan Lake&#8217; is Coming to Your Home!" class="googleplus-share"> <i class="fa fa-google-plus"></i></a><a title="Pin this" href="https://www.justzagreb.com/2020/03/swan-lake-is-coming-to-your-home/51185/" data-title="&#8216;Swan Lake&#8217; is Coming to Your Home!" data-image="https://www.justzagreb.com/wp-content/uploads/2020/03/swan-lake-ballet-1140x700.jpg" class="pinterest-share"> <i class="fa fa-pinterest"></i></a>
	</div>
	<div class="clear"></div>
</div>						</div>
					</div>
														</div>
								<article id="post-51185" class="post-51185 post type-post status-publish format-standard has-post-thumbnail hentry category-dont-miss">
					<div class="post-content-wrapper">
			
						<div class="post-content">
														<div class="blog-post-thumb">
							
								<img width="1140" height="700" src="https://www.justzagreb.com/wp-content/uploads/2020/03/swan-lake-ballet-1140x700.jpg" class="attachment-carrie-blog-thumb size-carrie-blog-thumb wp-post-image" alt="" srcset="https://www.justzagreb.com/wp-content/uploads/2020/03/swan-lake-ballet-1140x700.jpg 1140w, https://www.justzagreb.com/wp-content/uploads/2020/03/swan-lake-ballet-300x183.jpg 300w, https://www.justzagreb.com/wp-content/uploads/2020/03/swan-lake-ballet-848x521.jpg 848w, https://www.justzagreb.com/wp-content/uploads/2020/03/swan-lake-ballet-555x341.jpg 555w, https://www.justzagreb.com/wp-content/uploads/2020/03/swan-lake-ballet-409x251.jpg 409w, https://www.justzagreb.com/wp-content/uploads/2020/03/swan-lake-ballet-90x55.jpg 90w" sizes="(max-width: 1140px) 100vw, 1140px" />							
							</div>
																
														
														<div class="entry-content">
								<div class="bottomcontainerBox" style=""><div id="fb-root"></div>
					<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1435882250034064&version=v2.0";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script><div style="float:left; width:85px; margin:4px 4px 4px 4px;height:30px;" class="fb-share-button" data-href="http://www.justzagreb.com/2020/03/swan-lake-is-coming-to-your-home/51185/" data-layout="button_count"></div>
				<div style="float:left; width:85px; margin:4px 4px 4px 4px;height:30px;">
				<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.justzagreb.com%2F2020%2F03%2Fswan-lake-is-coming-to-your-home%2F51185%2F&amp;layout=button_count&amp;show_faces=false&amp;width=85px&amp;action=like&amp;font=verdana&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:85px; height:21px;"></iframe></div>
				<div style="float:left; width:65px; margin:4px 4px 4px 4px;height:30px;">
				<g:plusone size="medium" href="https://www.justzagreb.com/2020/03/swan-lake-is-coming-to-your-home/51185/"></g:plusone>
				</div>
					<div style="float:left; width:85px; margin:4px 4px 4px 4px;height:30px;">
					<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.justzagreb.com/2020/03/swan-lake-is-coming-to-your-home/51185/"  data-text="&#8216;Swan Lake&#8217; is Coming to Your Home!" data-count="horizontal" data-via="JustZagreb "></a>
					</div><div style="float:left; width:95px; margin:4px 4px 4px 4px;height:30px;"><script type="in/share" data-url="https://www.justzagreb.com/2020/03/swan-lake-is-coming-to-your-home/51185/" data-counter="right"></script></div>			
			</div><div style="clear:both"></div><div style="padding-bottom:4px;"></div><p>The Croatian National Theater in Zagreb and &#8216;<em>24 sata&#8217;</em> newspaper have launched a unique project that features  opera, drama and ballet performances on a daily basis with the aim of helping people to stay at home during the Coronavirus pandemic period.</p>
<p>Tonight, at 5 pm, you can enjoy the performance of the ballet <em>Swan Lake</em> by the Croatian National Theater in Zagreb Ballet Ensemble in choreography by the great Vladimir Malakhov from your home, at the <em>&#8217;24 sata&#8217;</em> <span style="color: #ff0000;"><em><strong><a style="color: #ff0000;" href="https://www.youtube.com/user/24sata?sub_confirmation=1">YouTube</a></strong></em></span> channel and CNT <a href="https://www.facebook.com/hnk.hr/?__tn__=%2Cd%2CP-R&amp;eid=ARASHPp1y7nfYoE3vFZg2F9a416QzXS3NYxoJb9fdHbMnI1002ySfGm8SLTj2O1JxthOE2I_lvdhKZl7"><span style="color: #ff0000;"><em><strong>Facebook</strong></em></span></a> page.</p>
<p>Photo source: Croatian National Theater in Zagreb Facebook</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=https://www.justzagreb.com/2020/03/swan-lake-is-coming-to-your-home/51185/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.justzagreb.com/2020/03/swan-lake-is-coming-to-your-home/51185/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>															</div><!-- .entry-content -->
							
							
														
														</div>
			
					</div>
				</article>

								<div class="post-info clearfix">
					
										<div class="post-info-views">7 Views</div>
																				<div class="post-info-share">
							<div class="post-social-wrapper">
	<div class="post-social">
		<a title="Share this" href="https://www.justzagreb.com/2020/03/swan-lake-is-coming-to-your-home/51185/" data-title="&#8216;Swan Lake&#8217; is Coming to Your Home!" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://www.justzagreb.com/2020/03/swan-lake-is-coming-to-your-home/51185/" data-title="&#8216;Swan Lake&#8217; is Coming to Your Home!" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share with Google Plus" href="https://www.justzagreb.com/2020/03/swan-lake-is-coming-to-your-home/51185/" data-title="&#8216;Swan Lake&#8217; is Coming to Your Home!" class="googleplus-share"> <i class="fa fa-google-plus"></i></a><a title="Pin this" href="https://www.justzagreb.com/2020/03/swan-lake-is-coming-to-your-home/51185/" data-title="&#8216;Swan Lake&#8217; is Coming to Your Home!" data-image="https://www.justzagreb.com/wp-content/uploads/2020/03/swan-lake-ballet-1140x700.jpg" class="pinterest-share"> <i class="fa fa-pinterest"></i></a>
	</div>
	<div class="clear"></div>
</div>					</div>
										
				</div>
							</div>
			
			<div class="blog-post-single-separator"></div>
			
													
				<nav id="nav-below" class="navigation-post">
	
		<div class="container-fluid">
	<div class="row">
		<div class="col-md-6 nav-post-prev">
				  <a href="https://www.justzagreb.com/2020/03/zagreb-zoo-closed-for-visitors/51182/"><div class="nav-post-title">Previous</div><div class="nav-post-name">Zagreb ZOO Closed for Visitors</div></a>
				</div>
		<div class="col-md-6 nav-post-next">
				</div>

	</div>
	</div>
	
	</nav><!-- #nav-below -->
	
									
						
		</div>
				<div class="col-md-3 post-sidebar sidebar">
		<ul id="post-sidebar">
		  <li id="tbadsense_widget-6" class=" widget ua-tb-widget"><div data-id="11944"  class="tb_add_cnt ad-wrapper "><div class="ad_image"><a href="http://www.justdubrovnik.com/dubrovnik-webcams/" ><img src="https://www.justzagreb.com/wp-content/uploads/2017/07/justwebcam.gif"></a></div></div></li>
<li id="tbadsense_widget-7" class=" widget ua-tb-widget"><div data-id="11171"  class="tb_add_cnt ad-wrapper "><div class="ad_image"><a href="http://zagrebcard.com/aff/4/" ><img src="https://www.justzagreb.com/wp-content/uploads/2017/02/zagrebcard.jpg"></a></div></div></li>
        <li id="carrie-posts-slider-5" class="widget widget_carrie_posts_slider">        <h2 class="widgettitle">Popular posts</h2>
        <div class="widget-post-slider-wrapper owl-carousel widget-post-slider-wrapper-704510">
        
                            <div class="widget-post-slide">
          
                <div class="widget-post-thumb-wrapper-container">
                    <a href="https://www.justzagreb.com/2016/05/margarethe-von-trotta-guest-speaker-philosophy-theater/8084/">
                                                            <div class="widget-post-thumb-wrapper hover-effect-img" data-style="background-image: url(https://www.justzagreb.com/wp-content/uploads/2016/05/von-Trotta.jpg);"></div>
                                        </a>
                </div>
          
                <div class="widget-post-details-wrapper">
                    <div class="widget-post-details-wrapper-inside">
                        <div class="post-category"><a href="https://www.justzagreb.com/news/" rel="category tag">News</a></div>
                        <a class="post-title" href="https://www.justzagreb.com/2016/05/margarethe-von-trotta-guest-speaker-philosophy-theater/8084/">Theater of Philosophy Welcomes Margarethe von Trotta at Croatian National Theater</a>
                        <div class="post-date"><i class="fa fa-calendar" aria-hidden="true"></i>May 26, 2016</div>
                    </div>
                </div>
            </div>
                            <div class="widget-post-slide">
          
                <div class="widget-post-thumb-wrapper-container">
                    <a href="https://www.justzagreb.com/2017/05/845%e2%81%b0c-ad-turres-uncovering-ancient-ways/11594/">
                                                            <div class="widget-post-thumb-wrapper hover-effect-img" data-style="background-image: url(https://www.justzagreb.com/wp-content/uploads/2017/05/JUSTZGB_TEMPLATE-4.png);"></div>
                                        </a>
                </div>
          
                <div class="widget-post-details-wrapper">
                    <div class="widget-post-details-wrapper-inside">
                        <div class="post-category"><a href="https://www.justzagreb.com/discover/museums/" rel="category tag">Museums</a></div>
                        <a class="post-title" href="https://www.justzagreb.com/2017/05/845%e2%81%b0c-ad-turres-uncovering-ancient-ways/11594/">845⁰C Ad Turres &#8211; Uncovering the Ancient Ways</a>
                        <div class="post-date"><i class="fa fa-calendar" aria-hidden="true"></i>May 20, 2017</div>
                    </div>
                </div>
            </div>
                            <div class="widget-post-slide">
          
                <div class="widget-post-thumb-wrapper-container">
                    <a href="https://www.justzagreb.com/2016/07/international-ballet-competition-croatian-national-theater/9466/">
                                                            <div class="widget-post-thumb-wrapper hover-effect-img" data-style="background-image: url(https://www.justzagreb.com/wp-content/uploads/2016/07/13595490_10153910612263740_574804247_n.jpg);"></div>
                                        </a>
                </div>
          
                <div class="widget-post-details-wrapper">
                    <div class="widget-post-details-wrapper-inside">
                        <div class="post-category"><a href="https://www.justzagreb.com/uncategorized/" rel="category tag">Uncategorized</a></div>
                        <a class="post-title" href="https://www.justzagreb.com/2016/07/international-ballet-competition-croatian-national-theater/9466/">International Ballet Competition at Croatian National Theater in Zagreb</a>
                        <div class="post-date"><i class="fa fa-calendar" aria-hidden="true"></i>July 6, 2016</div>
                    </div>
                </div>
            </div>
                            <div class="widget-post-slide">
          
                <div class="widget-post-thumb-wrapper-container">
                    <a href="https://www.justzagreb.com/2016/11/get-favorite-artists-albums-10-kn-tvornica-kultures-records-sale/10909/">
                                                            <div class="widget-post-thumb-wrapper hover-effect-img" data-style="background-image: url(https://www.justzagreb.com/wp-content/uploads/2016/11/CD-collection.jpg);"></div>
                                        </a>
                </div>
          
                <div class="widget-post-details-wrapper">
                    <div class="widget-post-details-wrapper-inside">
                        <div class="post-category"><a href="https://www.justzagreb.com/dont-miss/" rel="category tag">Don't miss</a></div>
                        <a class="post-title" href="https://www.justzagreb.com/2016/11/get-favorite-artists-albums-10-kn-tvornica-kultures-records-sale/10909/">Get Your Favorite Artists&#8217; Albums for 10 kn at Tvornica Kulture&#8217;s Records Sale.</a>
                        <div class="post-date"><i class="fa fa-calendar" aria-hidden="true"></i>November 30, 2016</div>
                    </div>
                </div>
            </div>
                            <div class="widget-post-slide">
          
                <div class="widget-post-thumb-wrapper-container">
                    <a href="https://www.justzagreb.com/2016/01/zagreb-its-a-good-thing/5272/">
                                                            <div class="widget-post-thumb-wrapper hover-effect-img" data-style="background-image: url(https://www.justzagreb.com/wp-content/uploads/2015/05/JustZagreb-25.jpg);"></div>
                                        </a>
                </div>
          
                <div class="widget-post-details-wrapper">
                    <div class="widget-post-details-wrapper-inside">
                        <div class="post-category"><a href="https://www.justzagreb.com/dont-miss/" rel="category tag">Don't miss</a></div>
                        <a class="post-title" href="https://www.justzagreb.com/2016/01/zagreb-its-a-good-thing/5272/">Zagreb, It&#8217;s a Good Thing: Can Zagrebians be tourists in their own city? Yes, they can.</a>
                        <div class="post-date"><i class="fa fa-calendar" aria-hidden="true"></i>January 13, 2016</div>
                    </div>
                </div>
            </div>
                </div>
                </li>
        <li id="carrie-posts-slider-3" class="widget widget_carrie_posts_slider">        <h2 class="widgettitle">Don&#8217;t miss</h2>
        <div class="widget-post-slider-wrapper owl-carousel widget-post-slider-wrapper-4906205">
        
                            <div class="widget-post-slide">
          
                <div class="widget-post-thumb-wrapper-container">
                    <a href="https://www.justzagreb.com/2020/03/swan-lake-is-coming-to-your-home/51185/">
                                                            <div class="widget-post-thumb-wrapper hover-effect-img" data-style="background-image: url(https://www.justzagreb.com/wp-content/uploads/2020/03/swan-lake-ballet-1140x700.jpg);"></div>
                                        </a>
                </div>
          
                <div class="widget-post-details-wrapper">
                    <div class="widget-post-details-wrapper-inside">
                        <div class="post-category"><a href="https://www.justzagreb.com/dont-miss/" rel="category tag">Don't miss</a></div>
                        <a class="post-title" href="https://www.justzagreb.com/2020/03/swan-lake-is-coming-to-your-home/51185/">&#8216;Swan Lake&#8217; is Coming to Your Home!</a>
                        <div class="post-date"><i class="fa fa-calendar" aria-hidden="true"></i>March 19, 2020</div>
                    </div>
                </div>
            </div>
                            <div class="widget-post-slide">
          
                <div class="widget-post-thumb-wrapper-container">
                    <a href="https://www.justzagreb.com/2020/02/zagrebdox-what-to-expect-in-music-documentary-section/51018/">
                                                            <div class="widget-post-thumb-wrapper hover-effect-img" data-style="background-image: url(https://www.justzagreb.com/wp-content/uploads/2020/02/PJ-Harvey-1140x700.jpg);"></div>
                                        </a>
                </div>
          
                <div class="widget-post-details-wrapper">
                    <div class="widget-post-details-wrapper-inside">
                        <div class="post-category"><a href="https://www.justzagreb.com/dont-miss/" rel="category tag">Don't miss</a></div>
                        <a class="post-title" href="https://www.justzagreb.com/2020/02/zagrebdox-what-to-expect-in-music-documentary-section/51018/">ZagrebDox: What to Expect in Music Documentary Section?</a>
                        <div class="post-date"><i class="fa fa-calendar" aria-hidden="true"></i>February 7, 2020</div>
                    </div>
                </div>
            </div>
                            <div class="widget-post-slide">
          
                <div class="widget-post-thumb-wrapper-container">
                    <a href="https://www.justzagreb.com/2020/01/the-diary-of-diana-b-the-best-film-at-the-jerusalem-festival/50924/">
                                                            <div class="widget-post-thumb-wrapper hover-effect-img" data-style="background-image: url(https://www.justzagreb.com/wp-content/uploads/2020/01/the-diary-of-diana-budisavljević-1140x700.jpg);"></div>
                                        </a>
                </div>
          
                <div class="widget-post-details-wrapper">
                    <div class="widget-post-details-wrapper-inside">
                        <div class="post-category"><a href="https://www.justzagreb.com/dont-miss/" rel="category tag">Don't miss</a></div>
                        <a class="post-title" href="https://www.justzagreb.com/2020/01/the-diary-of-diana-b-the-best-film-at-the-jerusalem-festival/50924/">&#8216;The Diary of Diana B.&#8217;: The Best Film at the Jerusalem Festival</a>
                        <div class="post-date"><i class="fa fa-calendar" aria-hidden="true"></i>January 12, 2020</div>
                    </div>
                </div>
            </div>
                            <div class="widget-post-slide">
          
                <div class="widget-post-thumb-wrapper-container">
                    <a href="https://www.justzagreb.com/2019/07/dubrovnik-summer-festival-in-zagreb/50216/">
                                                            <div class="widget-post-thumb-wrapper hover-effect-img" data-style="background-image: url(https://www.justzagreb.com/wp-content/uploads/2019/02/Dubrovnik-Summer-Festival-Programme-3-1140x700.jpg);"></div>
                                        </a>
                </div>
          
                <div class="widget-post-details-wrapper">
                    <div class="widget-post-details-wrapper-inside">
                        <div class="post-category"><a href="https://www.justzagreb.com/dont-miss/" rel="category tag">Don't miss</a></div>
                        <a class="post-title" href="https://www.justzagreb.com/2019/07/dubrovnik-summer-festival-in-zagreb/50216/">Dubrovnik Summer Festival in Zagreb</a>
                        <div class="post-date"><i class="fa fa-calendar" aria-hidden="true"></i>July 17, 2019</div>
                    </div>
                </div>
            </div>
                            <div class="widget-post-slide">
          
                <div class="widget-post-thumb-wrapper-container">
                    <a href="https://www.justzagreb.com/2019/07/krka-cultural-summer-2019/50196/">
                                                            <div class="widget-post-thumb-wrapper hover-effect-img" data-style="background-image: url(https://www.justzagreb.com/wp-content/uploads/2019/07/choir-zbor-singing-1140x700.jpg);"></div>
                                        </a>
                </div>
          
                <div class="widget-post-details-wrapper">
                    <div class="widget-post-details-wrapper-inside">
                        <div class="post-category"><a href="https://www.justzagreb.com/dont-miss/" rel="category tag">Don't miss</a></div>
                        <a class="post-title" href="https://www.justzagreb.com/2019/07/krka-cultural-summer-2019/50196/">Krka Cultural Summer 2019.</a>
                        <div class="post-date"><i class="fa fa-calendar" aria-hidden="true"></i>July 11, 2019</div>
                    </div>
                </div>
            </div>
                </div>
                </li>
<li id="tbadsense_widget-8" class=" widget ua-tb-widget"><div data-id="11946"  class="tb_add_cnt ad-wrapper "><div class="ad_image"><a href="http://www.lado.hr/dogadjanja/" ><img src="https://www.justzagreb.com/wp-content/uploads/2017/07/logo-lado-300x250.png"></a></div></div></li>
		</ul>
		</div>
			</div>
	</div>
</div>






<div class="container-fluid container-fluid-footer">
  <div class="row">
    
    <footer>
      <div class="container">
      <div class="row">
          
                    <div class="col-md-12 footer-social col-sm-12">
          <div class="social-icons-wrapper"><a href="https://www.facebook.com/justzagreb/" target="_blank" class="a-facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/justzagreb" target="_blank" class="a-twitter"><i class="fa fa-twitter"></i></a><a href="http://instagram.com/justzagreb/" target="_blank" class="a-instagram"><i class="fa fa-instagram"></i></a></div>          </div>
                              <div class="col-md-12 footer-menu">
                    </div>
                    <div class="col-md-12 col-sm-12 footer-copyright">
              Powered by <a href="https://www.adriadata.net/" target="_blank" rel="noopener noreferrer">AdriaData</a> | <a href="https://www.justzagreb.com/impressum/">Impressum</a> | <a href="https://www.justzagreb.com/privacy/">Privacy</a> | <a href="https://www.justzagreb.com/terms-and-conditions/">Terms &amp; Conditions</a>          </div>
   
      </div>
      </div>
      <a id="top-link" href="#top"></a>
    </footer>

  </div>
</div>

<div class="search-fullscreen-wrapper">
  <div class="search-fullscreen-form">
    <div class="search-close-btn">Close</div>
    	<form method="get" id="searchform_p" class="searchform" action="https://www.justzagreb.com/">
		<input type="search" class="field" name="s" value="" id="s_p" placeholder="Type keyword(s) here and hit Enter &hellip;" />
		<input type="submit" class="submit btn" id="searchsubmit_p" value="Search" />
	</form>
  </div>
</div>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://platform.linkedin.com/in.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.justzagreb.com/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.justzagreb.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.justzagreb.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.justzagreb.com/wp-content/themes/carrie/js/bootstrap.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.justzagreb.com/wp-content/themes/carrie/js/easing.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.justzagreb.com/wp-content/themes/carrie/js/select2/select2.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='https://www.justzagreb.com/wp-content/themes/carrie/js/owl-carousel/owl.carousel.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.justzagreb.com/wp-content/themes/carrie/js/jquery.nanoscroller.min.js?ver=3.4.0'></script>
<script type='text/javascript' src='https://www.justzagreb.com/wp-content/themes/carrie/js/template.js?ver=1.1'></script>
<script type='text/javascript'>
(function($){
                $(document).ready(function() {
                    var owl = $(".sidebar .widget.widget_carrie_posts_slider .widget-post-slider-wrapper.widget-post-slider-wrapper-704510");

                    owl.owlCarousel({
                        loop: true,
                        items:1,
                        autoplay:true,
                        autowidth: false,
                        autoplayTimeout:4000,
                        autoplaySpeed: 1000,
                        navSpeed: 1000,
                        dots: false,
                        responsive: {
                            1199:{
                                items:1
                            },
                            979:{
                                items:1
                            },
                            768:{
                                items:1
                            },
                            479:{
                                items:1
                            },
                            0:{
                                items:1
                            }
                        }
                    });

                });})(jQuery);
(function($){
                $(document).ready(function() {
                    var owl = $(".sidebar .widget.widget_carrie_posts_slider .widget-post-slider-wrapper.widget-post-slider-wrapper-4906205");

                    owl.owlCarousel({
                        loop: true,
                        items:1,
                        autoplay:false,
                        autowidth: false,
                        autoplayTimeout:4000,
                        autoplaySpeed: 1000,
                        navSpeed: 1000,
                        dots: false,
                        responsive: {
                            1199:{
                                items:1
                            },
                            979:{
                                items:1
                            },
                            768:{
                                items:1
                            },
                            479:{
                                items:1
                            },
                            0:{
                                items:1
                            }
                        }
                    });

                });})(jQuery);
</script>
<script type='text/javascript' src='https://www.justzagreb.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1590121274592332&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html><!-- WP Fastest Cache file was created in 0.29105114936829 seconds, on 19-03-20 12:07:31 -->